DÚVIDA Pq o carro demora dar partida no motor?

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.

Moderadores: teste, SemControle, andre pirituba, Organizadores do Fórum



Elias Xavier
:: Wind ::
Mensagens: 8
Registrado em: Segunda-feira 26th 2016f Setembro 2016 04:44:49 PM
Localização: Nova Iguaçu - RJ
Modelo do veiculo: CORSA HATCH MAXX 1.8 FLEXPOWER
Ano de fabricação: 2005

Pq o carro demora dar partida no motor?

Mensagempor Elias Xavier » Segunda-feira 12th 2016f Dezembro 2016 08:24:18 AM

Galera do corsa clube; gostaria da ajuda de vocês. meu corsa, atualmente as vezes pega logo ao girar a chave,as vezes preciso ter bastante paciência pra ele pegar. Faço todo procedimento, espero apagar a luz de combustível,inspecionado apagar,escuto a bomba injetando combustível,mesmo assim demora pegar. As vezes preciso fazer este procedimento umas dez vezes. Ainda não tenho um mecânico de confiança,o corsa é meu primeiro carro,portanto tenho pouquíssimi conhecimento sobre carro. Ele é modelo hatch 2005 maxx 1.8





Bange
:: Joy ::
Mensagens: 2990
Registrado em: Terça-feira 29th 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: Pq o carro demora dar partida no motor?

Mensagempor Bange » Terça-feira 13th 2016f Dezembro 2016 12:07:50 AM

Motor sincronizado e no ponto...pressão certa na flauta...combustível sem adulteração...centelha de boa qualidade... bateria ao menos com 11V no momento que gira o arranque, não tem como não pegar...que item(s) está errado?





Elias Xavier
:: Wind ::
Mensagens: 8
Registrado em: Segunda-feira 26th 2016f Setembro 2016 04:44:49 PM
Localização: Nova Iguaçu - RJ
Modelo do veiculo: CORSA HATCH MAXX 1.8 FLEXPOWER
Ano de fabricação: 2005

Re: Pq o carro demora dar partida no motor?

Mensagempor Elias Xavier » Terça-feira 13th 2016f Dezembro 2016 09:40:16 AM

Beleza; Em cima dessas observações vou procurar um mecânico pra verificar esses itens. Como havia falado no tópico meu conhecimento sobre carro é limitado,mais com a ajuda de vcs vou adquirindo um pouco de experiência....obrigado





SemControle
:: Moderador ::
Mensagens: 25204
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Pq o carro demora dar partida no motor?

Mensagempor SemControle » Quarta-feira 14th 2016f Dezembro 2016 08:06:50 PM

o X da questão esta na intermitência do problema, são difíceis e chatos de encontrar e resolver....
vc tem q observar em q situações é certeza de acontecer, pra poder deixar o carro no mecânico e explicar detalhadamente pra ele poder reproduzir a situação nas verificações....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



Elias Xavier
:: Wind ::
Mensagens: 8
Registrado em: Segunda-feira 26th 2016f Setembro 2016 04:44:49 PM
Localização: Nova Iguaçu - RJ
Modelo do veiculo: CORSA HATCH MAXX 1.8 FLEXPOWER
Ano de fabricação: 2005

Re: Pq o carro demora dar partida no motor?

Mensagempor Elias Xavier » Quinta-feira 15th 2016f Dezembro 2016 02:58:28 PM

As situações são variáveis. por exemplo ontem ao chegar em casa do trabalho liguei o carro e pegou de primeira. Realmente não sei como vou explicar ao mecânico. Mais que sempre isso está acontecendo é fato. Ex: tiro da garagem e coloco na rua; depois quando vou sair o problema aparece. Quero resolver isso logo pq problema é muito chato. Vcs partiriam verificando o Quê? opinem aí....





lucasl
:: Wind ::
Mensagens: 34
Registrado em: Quarta-feira 18th 2014f Junho 2014 12:24:36 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Pq o carro demora dar partida no motor?

Mensagempor lucasl » Segunda-feira 09th 2017f Janeiro 2017 09:00:35 PM

Cara isso é alguma mangueira furada que ta deixando escapar pressão dá linha de combustível!!


Deus é fiel



tiagosk
:: Wind ::
Mensagens: 19
Registrado em: Domingo 21st 2016f Fevereiro 2016 09:04:07 PM
Localização: São José do Rio Preto - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Pq o carro demora dar partida no motor?

Mensagempor tiagosk » Segunda-feira 30th 2017f Janeiro 2017 11:40:17 AM

Cara estou com problema parecido, quando vou ligar o carro de um dia para o outro demora pra funcionar o motor, tem q manter a chave virada por um tempo a mais, depois que ando com ele pra ele pegar e só encostar na chave e pega rápido, acho q tá perdendo pressão na linha de combustível, tenho q levar no mecânico





jedebora
:: Wind ::
Mensagens: 41
Registrado em: Quarta-feira 15th 2016f Junho 2016 08:12:46 AM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA GLS 1.6 MPFI 4P
Ano de fabricação: 2000

Re: RE: Pq o carro demora dar partida no motor?

Mensagempor jedebora » Quarta-feira 28th 2018f Março 2018 04:06:12 AM

Elias Xavier escreveu:Galera do corsa clube; gostaria da ajuda de vocês. meu corsa, atualmente as vezes pega logo ao girar a chave,as vezes preciso ter bastante paciência pra ele pegar. Faço todo procedimento, espero apagar a luz de combustível,inspecionado apagar,escuto a bomba injetando combustível,mesmo assim demora pegar. As vezes preciso fazer este procedimento umas dez vezes. Ainda não tenho um mecânico de confiança,o corsa é meu primeiro carro,portanto tenho pouquíssimi conhecimento sobre carro. Ele é modelo hatch 2005 maxx 1.8
Seria bom voce Pedir para o mecânico medir a pressão da bomba de combustível! O meu também tá assim, e ao medir deu abaixo da média! Ou seja... trocar por uma bomba nova!!!
Caso seje a bomba Use original para não passar raiva depois!!!
Original Bosch R$= 180,00 reais em BH.

Enviado de meu GT-I9505 usando Tapatalk





Lucas_Life
:: Wind ::
Mensagens: 4
Registrado em: Segunda-feira 04th 2018f Junho 2018 03:25:54 PM
Localização: Niterói - RJ
Modelo do veiculo: CORSA WIND 1.0 MPFI 4P
Ano de fabricação: 2000

Re: Pq o carro demora dar partida no motor?

Mensagempor Lucas_Life » Quarta-feira 13th 2018f Junho 2018 09:16:25 AM

Eu tinha o problema parecido, só que o problema vinha do sensor de rotação... tentei anilisar o que poderia ser fui caçando explicações e achei a solução e resolvi, o problema todo é se o sensor não estiver ok ele não emite sinal pro módulo de ignição fazendo com que também o módulo de ignição não enviasse alimentação pro relé da bomba de combustível e o carro não pegar (tanto no GNV ou Gasolina/Álcool), como o problema era intermitente de vez em quando o sensor voltava a funcionar o relé acionava e pegava de boa. Agora está tudo resolvido. :)

Se alguém estiver com o problema parecido tente caçar este sensor.







Voltar para “Motor e Preparação”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 3 visitantes