[DÚVIDA] - Carro apagou e não liga mais. O que fazer?

Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum

Rafael tchone
:: Wind ::
Mensagens: 2
Registrado em: Sábado 17th 2017f Junho 2017 08:07:07 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2008

[DÚVIDA] - Carro apagou e não liga mais. O que fazer?

Mensagempor Rafael tchone » Sábado 17th 2017f Junho 2017 08:16:38 PM

Boa noite rapaziada. tenho um corsa classic 1.0 2008 e aconteceu o seguinte com ele hoje.

Estava parado do sinal e quando fui ligar o ar o carro desligou. Religuei o carro e ligou normal, quando pisei na embreagem ele desligou. novamente desliguei o carro quando liguei fiz o mesmo procedimento e aconteceu a mesma coisa. Porem depois disso o carro não ligou mais. viro a chave o motor de arranque parte porem nada mais funciona. nem farol nem luz do salão buzina trava eletrica nem vidro, absolutamente nada. E as luzes do oleo e bateria ficam acesas em todo momento, ate mesmo com o carro desligado e sem a chave nele. Alguem pode me ajudar?

abraço rapaziada.

Avatar do usuário
Denrrou
:: Piquet ::
Mensagens: 287
Registrado em: Sexta-feira 26th 2015f Junho 2015 03:25:40 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Problemas no meu Carro

Mensagempor Denrrou » Sábado 17th 2017f Junho 2017 09:06:34 PM

Dá uma olhada nos fuzis e rêles

Rafael tchone
:: Wind ::
Mensagens: 2
Registrado em: Sábado 17th 2017f Junho 2017 08:07:07 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2008

Re: Problemas no meu Carro

Mensagempor Rafael tchone » Sábado 17th 2017f Junho 2017 11:45:42 PM

me falaram pra eu olhar os fusiveis, que pode ser modulo tbm. amanha vou ver se acho alguma coisa. mais o estranho é que não funciona nada.

rodrigo_dantas
:: Wind ::
Mensagens: 2
Registrado em: Terça-feira 11th 2017f Julho 2017 05:54:54 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA SEDAN MAXX 1.8 FLEXPOWER
Ano de fabricação: 2004

Re: Problemas no meu Carro

Mensagempor rodrigo_dantas » Quarta-feira 12th 2017f Julho 2017 01:08:55 PM

Seu carro tem alarme????
Um conhecido meu tem um uno vivace, a bateria arriou e quando trocou nada funcionava, nem partida... mexendo em tudo cosneguimos fazer o motor girar, mas no entanto nao pegava e nao funcionava mais nada....
Resumindo, desliguei o alarme e o carro voltou a funcionar como se nada tivesse ocorrido... depois ele mandou revisar a instalação do alarme e descobriu que tinha ate um bloqueador no carro, que ja possuia a 3 anos...

Online
Avatar do usuário
sousaman
:: Moderador ::
Mensagens: 15040
Registrado em: Sábado 12th 2006f Agosto 2006 08:45:34 AM
Localização: Guarulhos - SP
Modelo do veiculo: CORSA GLS 1.6 MPFI 4P
Ano de fabricação: 2000
Contato:

Re: [DÚVIDA] - Carro apagou e não liga mais. O que fazer?

Mensagempor sousaman » Sábado 22nd 2017f Julho 2017 08:16:26 AM

Cara,
Leve o carro num auto elétrico.
Se possível peça para um passar na sua casa, fazer testes e fazer ao menos o carro pegar.
Tem algo em curto.
Abraços!
CARAMBA! JÁ TAMO ESPERANDO O CARNAVAL! VAMO LÁ!


Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 0 visitante

Publicidade