Corsa Clube Brasil - Pesquisar

Pesquisa resultou em 94 ocorrências

por renan_tte
Quarta-feira 07 2011f Dezembro 2011 10:38:27 PM
Fórum: Direção, Transmissão, Freios e Suspensão
Tópico: [DÚVIDA] - Pq a quinta marcha está escapando?
Respostas: 9
Exibições: 10352

Vixe, a minha tbm está assim... O mec quer abrir para trocar a engrenagem da 5ª, procede?
por renan_tte
Terça-feira 29 2011f Novembro 2011 08:26:05 PM
Fórum: Manutenção
Tópico: [SOLUÇÃO] - Depois de vários testes - Troquei o motor de pas
Respostas: 6
Exibições: 1083

Motor de passo com defeito!
Fiz o jumper com ele desmontado e para minha surpresa, ele começou a tremer até que a ponta dele se soltou e foi parar longe. Comprei um Delfhi por 64,58 e o carrinho ta tinindo denovo!! Vlw a ajuda
por renan_tte
Segunda-feira 28 2011f Novembro 2011 10:16:24 AM
Fórum: Manutenção
Tópico: [SOLUÇÃO] - Depois de vários testes - Troquei o motor de pas
Respostas: 6
Exibições: 1083

Então o problema seria mesmo no motor de passo?
Acho que é de segunda linha, faz uns 2 anos que troquei ele.
por renan_tte
Domingo 27 2011f Novembro 2011 08:20:20 PM
Fórum: Manutenção
Tópico: [SOLUÇÃO] - Depois de vários testes - Troquei o motor de pas
Respostas: 6
Exibições: 1083

Então, fiz a limpeza da tbi todinha 02 vezes, em 2 dias, notei que o atuador da lenta está todo para frente, cheguei até a forçar ele, mas ele não retraiu!!
Mas quando fiz o teste lampejante não deu erro nenhum, estranho^^
por renan_tte
Domingo 27 2011f Novembro 2011 06:20:11 PM
Fórum: Manutenção
Tópico: [SOLUÇÃO] - Depois de vários testes - Troquei o motor de pas
Respostas: 6
Exibições: 1083

[SOLUÇÃO] - Depois de vários testes - Troquei o motor de pas

Olá pessoal, boa noite! Estou com um novo problema no corsa, ele não pega de jeito nenhum. Dou partida no carro (tanto faz frio ou quente o motor) e ele dá um sinal de ligar mas não liga, mas quando acelero ele, ele liga, porém se eu soltar o acelerador ele morre denovo. Fiz o teste do código lampej...
por renan_tte
Domingo 23 2011f Outubro 2011 10:54:30 PM
Fórum: Manutenção
Tópico: [DÚVIDA] - Troquei as velas e continua falhando. O q fazer?
Respostas: 13
Exibições: 17216

O meu falhava muito tbm, depois que troquei o filtro de comb, limpei a injeção, limpei velas, adicionei um limpa contatos nos conectores das velas e da bobina e troquei o sensor da borboleta, o bichinho esta de boa denovo..
por renan_tte
Domingo 23 2011f Outubro 2011 04:48:51 PM
Fórum: Elétrica e Iluminação
Tópico: Farol Duplo ilumina mais que o original?
Respostas: 7
Exibições: 5393

É, acredito mesmo que seja por ser mais novo. Realmente coloquei mais por estética mesmo, mas analisando do ponto de vista segurança, nem vou opinar, rsrs..
por renan_tte
Sexta-feira 21 2011f Outubro 2011 09:59:49 AM
Fórum: Elétrica e Iluminação
Tópico: Farol Duplo ilumina mais que o original?
Respostas: 7
Exibições: 5393

Bom dia pessoal.. Olha a divergencia a olha, rsrs. Possuo este farol de duplo foco, apesar d ser paralelo, ele ilumina muito bem sim! Notei diferença quando instalei (eu mesmo fiz o esquema eletrico), ainda mais quando coloquei lampadas super brancas. O foco dele é mais para frente, diferente do ori...
por renan_tte
Quinta-feira 20 2011f Outubro 2011 10:53:42 AM
Fórum: Manutenção
Tópico: [DÚVIDA] - CONSUMO DE COMBUSTÍVEL
Respostas: 2357
Exibições: 344621

Nova média. Motor feito e o corsinha está fazendo em torno de 14 na cidade e 17 na estrada, sempre andando mansinho, caso suba o giro, na cidade ele cai para uns 10~11 e estrada 14~15.. 1.0 ano 95 original.
por renan_tte
Quinta-feira 13 2011f Outubro 2011 06:07:45 PM
Fórum: Manutenção
Tópico: [DÚVIDA] - Pq o carro está com comportamento estranho?
Respostas: 9
Exibições: 2334

RESOLVIDO!!!
Troquei o filtro de combustível e SENSOR DA TBI, total: 59,00
Não tem nem palavras para descrever como o carro ficou 100% melhor doque antes de aparecer o problema, ficou show de bola. As falhas de aceleração e trepidadas sumiram.
por renan_tte
Quarta-feira 12 2011f Outubro 2011 12:28:01 PM
Fórum: Manutenção
Tópico: [DÚVIDA] - Pq o carro está com comportamento estranho?
Respostas: 9
Exibições: 2334

Atualizando: Fiz a limpeza das velas, estavam bem carbonizadas, fiz tbm a limpeza da sonda lambda que tbm estava bem carbonizada, tirei o filtro de combustivel e amanhã vou troca o filtro e o sensor da borboleta, pois testei o carro com o plug fora do sensor e o carro desacelerou um pouco quando plu...
por renan_tte
Segunda-feira 10 2011f Outubro 2011 06:51:47 PM
Fórum: Manutenção
Tópico: [DÚVIDA] - Pq o carro está com comportamento estranho?
Respostas: 9
Exibições: 2334

Bem que notei que os cabos de velas estam frouxos mesmo, as velas troquei ja faz uns 2 anos, mas n rodei nem 5 mil com o carro depois disso. Agora os cabos de velas eu n troquei desde que peguei ele.

Pesquisa avançada