[TUTORIAL] - Teste ECU - Código Lampejante

Faça você mesmo as instalações e manutenções em o seu Corsa.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

Avatar do usuário
marcosfortunato2000
:: Wind ::
Mensagens: 9
Registrado em: Terça-feira 08th 2016f Novembro 2016 04:36:20 AM
Localização: Londrina - PR
Modelo do veiculo: CORSA GL 1.6 MPFI 4P
Ano de fabricação: 1999

Re: [TUTORIAL] - Teste ECU - Código Lampejante

Mensagempor marcosfortunato2000 » Quinta-feira 05th 2017f Janeiro 2017 10:16:44 PM

Obrigado


Enviado do meu iPhone usando Tapatalk

Wassant*01
:: Wind ::
Mensagens: 15
Registrado em: Sábado 17th 2016f Dezembro 2016 04:41:38 PM
Localização: Santo André - SP
Modelo do veiculo: CORSA SEDAN WIND 1.0 MPFI
Ano de fabricação: 2001

Re: [TUTORIAL] - Teste ECU - Código Lampejante

Mensagempor Wassant*01 » Segunda-feira 17th 2017f Abril 2017 12:14:04 AM

O meu está dando erro 12 sensor de rotação que é normal e 24 sensor de velocidade, onde fica isso alguém sabe? Corsa classic 1.0 2001 gasolina, o meu é daquele com velocímetro que tem cabo. A luz acende qdo o carro está descendo uma ladeira engrenado por exemplo, aí fica acesa até terminar a ladeira, quando volta a acelerar apaga. As vezes morre nas trocas de marcha, não sempre. Outra coisa que acontece quando preciso de força andando tipo subir ladeiras ou dar uma esticada maior nas marchas ele dá uma amarrada e a velocidade não aumenta ou perde a força mas sempre nesses momentos a luz está apagada, quando acende não tem nenhum sintoma. Alguém pode ajudar?

Avatar do usuário
SemControle
:: Moderador ::
Mensagens: 24609
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [TUTORIAL] - Teste ECU - Código Lampejante

Mensagempor SemControle » Segunda-feira 17th 2017f Abril 2017 07:23:13 PM

Wassant*01 escreveu:O meu está dando erro 12 sensor de rotação que é normal e 24 sensor de velocidade, onde fica isso alguém sabe? Corsa classic 1.0 2001 gasolina, o meu é daquele com velocímetro que tem cabo. A luz acende qdo o carro está descendo uma ladeira engrenado por exemplo, aí fica acesa até terminar a ladeira, quando volta a acelerar apaga. As vezes morre nas trocas de marcha, não sempre. Outra coisa que acontece quando preciso de força andando tipo subir ladeiras ou dar uma esticada maior nas marchas ele dá uma amarrada e a velocidade não aumenta ou perde a força mas sempre nesses momentos a luz está apagada, quando acende não tem nenhum sintoma. Alguém pode ajudar?

no painel, mas tem q ver se não é no pinhão, se no cabo da caixa pro painel, se é sensor, se é entre painel e central....
aqui sobre o sensor viewtopic.php?f=66&t=60052
Imagem
Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Wassant*01
:: Wind ::
Mensagens: 15
Registrado em: Sábado 17th 2016f Dezembro 2016 04:41:38 PM
Localização: Santo André - SP
Modelo do veiculo: CORSA SEDAN WIND 1.0 MPFI
Ano de fabricação: 2001

Re: [TUTORIAL] - Teste ECU - Código Lampejante

Mensagempor Wassant*01 » Terça-feira 18th 2017f Abril 2017 12:49:47 AM

SemControle escreveu:
Wassant*01 escreveu:O meu está dando erro 12 sensor de rotação que é normal e 24 sensor de velocidade, onde fica isso alguém sabe? Corsa classic 1.0 2001 gasolina, o meu é daquele com velocímetro que tem cabo. A luz acende qdo o carro está descendo uma ladeira engrenado por exemplo, aí fica acesa até terminar a ladeira, quando volta a acelerar apaga. As vezes morre nas trocas de marcha, não sempre. Outra coisa que acontece quando preciso de força andando tipo subir ladeiras ou dar uma esticada maior nas marchas ele dá uma amarrada e a velocidade não aumenta ou perde a força mas sempre nesses momentos a luz está apagada, quando acende não tem nenhum sintoma. Alguém pode ajudar?

no painel, mas tem q ver se não é no pinhão, se no cabo da caixa pro painel, se é sensor, se é entre painel e central....
aqui sobre o sensor http://corsaclube.com.br/viewtopic.php?f=66&t=60052


Obrigado pela atenção sem controle. O meu o velocímetro funciona, odometro total e parcial também, será que o problema está no chicote? Qual seria o pino do plug na ecu para checar a continuidade do fio de sinal do vss? Outra dúvida eu comprei um tempo atrás um painel do classic moderno para trocar mas ainda não fiz a adaptação. Será que trocando não vai apresentar o mesmo problema ou o sinal que virá do sensor que ficará no câmbio servirá a ecu como o original?

Valeu.

Avatar do usuário
SemControle
:: Moderador ::
Mensagens: 24609
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [TUTORIAL] - Teste ECU - Código Lampejante

Mensagempor SemControle » Terça-feira 18th 2017f Abril 2017 06:51:00 AM

painel moderno é sem cabo, o sinal vem elétrico, já muda tudo....a adaptação é muito maior q so trocar o painel.....
precisa pegar o manual da central pra identificar os pinos...capaz de no tópico q falei ter algo a respeito, pq é especifico do sensor de velocidade
Imagem

Rua não é disputa, é convivência.

1929 motor chevrolet 6cil em linha 49cvs

2008 motor ducatti 2cil em v 150cvs


Voltar para “Tutoriais”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 5 visitantes

Publicidade