[SOLUÇÃO] Marcador de combustivel não funciona?!

Faça você mesmo as instalações e manutenções em o seu Corsa.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

Bange
:: GSI ::
Mensagens: 2183
Registrado em: Terça-feira 29th 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [SOLUÇÃO] Marcador de combustivel não funciona?!

Mensagempor Bange » Quarta-feira 01st 2017f Fevereiro 2017 10:17:12 AM

A bomba nada tem a ver com o indicador de combustível...a única relação é estarem montados na mesma estrutura, mais nada.

Problemas com o indicador estão resumidos a:

1 - boia encharcada
2 - resistência associada à boia
3 - conectores, fiação
4 - tensao regulada de 10V, que é gerada por um regulador na placa do painel.
5 - o próprio indicador

Publicidade

Clingon77
:: Wind ::
Mensagens: 1
Registrado em: Quinta-feira 09th 2017f Março 2017 10:46:52 AM
Localização: Leopoldina - MG
Modelo do veiculo: CORSA WIND 1.0 MPFI MILLENIUM 4P
Ano de fabricação: 2001

Re: [SOLUÇÃO] Marcador de combustivel não funciona?!

Mensagempor Clingon77 » Quinta-feira 20th 2017f Abril 2017 09:44:45 PM

Comprei um Corsa Milenium 2001, o marcador leva uma eternidade para subir, enchi o tanque e parou nos 3/4 e não subiu mais. O que acham?

Avatar do usuário
SemControle
:: Moderador ::
Mensagens: 24465
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [SOLUÇÃO] Marcador de combustivel não funciona?!

Mensagempor SemControle » Sexta-feira 21st 2017f Abril 2017 06:33:54 AM

so vendo, o mais provável é ser boia ou painel
Imagem
Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Bange
:: GSI ::
Mensagens: 2183
Registrado em: Terça-feira 29th 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [SOLUÇÃO] Marcador de combustivel não funciona?!

Mensagempor Bange » Sexta-feira 21st 2017f Abril 2017 09:51:58 AM

Bange escreveu:A bomba nada tem a ver com o indicador de combustível...a única relação é estarem montados na mesma estrutura, mais nada.

Problemas com o indicador estão resumidos a:

1 - boia encharcada
2 - resistência associada à boia
3 - conectores, fiação
4 - tensão regulada de 10V, que é gerada por um regulador na placa do painel.
5 - o próprio indicador


Além dos problemas que citei acima, acrescente não mais um defeito e sim um um erro...boia errada para seu carro.


Voltar para “Tutoriais”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante

Publicidade