[SOLUÇÃO] - Como ligar o Aviso Sonoro de Farol Aceso.

Moderadores: Eduardo Lirani, WJUNIOR, MatheusM, Organizadores do Fórum

diego.gimenez
:: Wind ::
Mensagens: 32
Registrado em: Sábado 22nd 2009f Agosto 2009 08:56:42 AM
Localização: Campinas - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor diego.gimenez » Sexta-feira 18th 2009f Setembro 2009 05:26:20 PM

fala carinha.. entao comprei o rele em uma auto peças mesmo.. paguei caro, 20,00 da pra montar com um rele diodo e speaker que sai bem mais barato.... um abraço!

Avatar do usuário
Daniel®
:: GLS ::
Mensagens: 1825
Registrado em: Segunda-feira 07th 2008f Janeiro 2008 07:19:41 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor Daniel® » Segunda-feira 21st 2009f Setembro 2009 01:00:55 AM

fiz um FVM no meu.

comprei um buzzer e liguei o negativo na porta.
o positivo liguei no fio q liga a lanterna do farol.
qdo abro a porta, ele toca. de porta fechada n toca.

n gastei nem 10 reais. so tive q comprar o buzzer pq o resto eu ja tinha em casa.
mto mais simples q comprar o relé e depois descobrir q n tem a fiaçao no carro.
Imagem
Pics Do Meu Corsa Classic Spirit Preto 2007
http://corsaclube.com.br/viewtopic.php?t=52326

serginhorj
:: Wind ::
Mensagens: 9
Registrado em: Domingo 04th 2009f Outubro 2009 09:46:04 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor serginhorj » Sábado 10th 2009f Outubro 2009 06:13:31 PM

E aí galera do CC blz?
Bom estive acompanhado o tópico e para minha surpresa eu já tinha feito esse esquema, porém eu não comprei relé algum. só puxei o chicote onde está ligado o interruptor da porta e troquei o bendito por um de 02 contatos. Pra minha surpresa quando fiz isso o painel de instrumentos (onde fica o odômetro) acende quando abro a porta e se a lanterna estiver acesa ele emite um bip (+- baixo). Não sei se todos os modelos são assim mas o meu é um Classic 09/10.!!

angeloasmoreira
:: Wind ::
Mensagens: 19
Registrado em: Quarta-feira 09th 2009f Setembro 2009 04:38:31 AM
Localização: Fortaleza - CE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor angeloasmoreira » Sábado 10th 2009f Outubro 2009 08:14:35 PM

[quote="serginhorj"]E aí galera do CC blz?
Bom estive acompanhado o tópico e para minha surpresa eu já tinha feito esse esquema, porém eu não comprei relé algum. só puxei o chicote onde está ligado o interruptor da porta e troquei o bendito por um de 02 contatos. Pra minha surpresa quando fiz isso o painel de instrumentos (onde fica o odômetro) acende quando abro a porta e se a lanterna estiver acesa ele emite um bip (+- baixo). Não sei se todos os modelos são assim mas o meu é um Classic 09/10.!![/quote]

Sabe informar o número da peça desse interruptor??? Comprou de quanto?
Tô afim de colocar no meu Classic Spirit 08/08
Querido por uns, odiado por outros.

angeloasmoreira
:: Wind ::
Mensagens: 19
Registrado em: Quarta-feira 09th 2009f Setembro 2009 04:38:31 AM
Localização: Fortaleza - CE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor angeloasmoreira » Segunda-feira 12th 2009f Outubro 2009 12:07:31 AM

Hoje retirei o interruptor da porta do meu Classic e observei dois fios um CINZA que estava conectado ao interruptor e um outro AZUL que estava desligado. Peguei o AZUL e liguei no interruptor no lugar do CINZA, pra minha surpresa funcionou o aviso sonoro de luz acesa como no casso do nosso amigo SERGINHORJ. Na terça irei compra o interruptor com dois terminais e depois só curtir mais uma economia da GM.
Querido por uns, odiado por outros.

fermasoli
:: Wind ::
Mensagens: 2
Registrado em: Segunda-feira 31st 2009f Agosto 2009 11:02:23 AM
Localização: Recife - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor fermasoli » Quarta-feira 27th 2010f Janeiro 2010 04:35:33 PM

[quote="diego.gimenez"]fala pessoal instalei no meu classic hoje... ele tambem nao tinha os fios na caixa... entao pra quem esta tendo problema ai vai a ligaçao:

31b- Pós chave (pra quem tem alarme positron fio azul)
30- interruptor farol--primeiro fio cinza da esquerda para a direita da chave de comando
15- interruptor de porta- fio preto do interruptor que fica no canto da porta.


espero ter ajudado!

um abraço![/quote]

Diego, qual é o ano/modelo de teu classic ?

mraporto
:: Millennium ::
Mensagens: 127
Registrado em: Sexta-feira 04th 2005f Março 2005 01:47:43 PM
Localização: Juiz de Fora - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor mraporto » Sexta-feira 29th 2010f Janeiro 2010 09:21:59 AM

Instalei no meu mas quando eu desligo o carro estando a lanterna ligada e ainda sem abrir a porta ele apita... Fiz algo errado né? Como corrigir?

Avatar do usuário
WJUNIOR
:: Moderador ::
Mensagens: 1600
Registrado em: Sábado 02nd 2007f Junho 2007 08:55:23 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2012
Contato:

Mensagempor WJUNIOR » Sexta-feira 29th 2010f Janeiro 2010 12:22:40 PM

PARA QUEM TEM CLASSIC COM PAINEL DIGITAL, ESTE TÓPICO ENSINA A TROCAR OS INTERRUPTORES E HABILITAR O AVISO SONORO DE FARÓIS ACESOS ...

Atenção no item n° 8 (o fio azul já está lá isolado e escondido)
Clique na foto abaixo p/ conhecer meu Classic LTZ personalizado:Imagem

Avatar do usuário
WJUNIOR
:: Moderador ::
Mensagens: 1600
Registrado em: Sábado 02nd 2007f Junho 2007 08:55:23 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2012
Contato:

Mensagempor WJUNIOR » Sexta-feira 29th 2010f Janeiro 2010 12:56:33 PM

OOPS, FALTOU O LINK:
http://www.corsaclube.com.br/viewtopic. ... highlight=

"PARA QUEM TEM CLASSIC COM PAINEL DIGITAL, ESTE TÓPICO ENSINA A TROCAR OS INTERRUPTORES E HABILITAR O AVISO SONORO DE FARÓIS ACESOS ...

Atenção no item n° 8 (o fio azul já está lá isolado e escondido)"

Avatar do usuário
jaguarão
:: Piquet ::
Mensagens: 279
Registrado em: Sexta-feira 28th 2009f Agosto 2009 11:31:06 AM
Localização: Pelotas - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor jaguarão » Terça-feira 02nd 2010f Fevereiro 2010 06:18:33 PM

PARABÉNS E OBRIGADO ,TOMEI CORAGEM E RESOLVI VER NO MEU 2009 /2010 E REALMENTE ESTAVA LA OS FIOS CINZA E AZUL ,JÁ TESTEI DESCONECTEI O FIO CINZA E CONECTEI O AZUL E FUNCIONOU PERFEITO O AVISO SONORO DE FAROL ACESO ,AGORA VOU PROCURAR COMPRAR UM INTERRUPTOR DUPLO E INSTALAR , EU NÃO QUERIA MEXER MUITO NO CARRO POIS É MEU PRIMEIRO CARRO ZERO E TENHO MEDO DE PERDER AS TAIS GARANTIAS ,SÓ TEM 7 MÊS QUE O COMPREI , AINDA NÃO SEI COMO EU FAÇO PARA DESLIGAR A LUZ INTERNA NA HORA QUE EU PRECISAR FICAR COM A PORTA OU O PORTA MALAS ABERTO ,E EU TAMBÉM GOSTARIA DE DICAS DE COMO INSTALAR A LUZ DO PORTA MALAS POIS SÓ VEJO UM FIO QUE É DO INTERRUPTOR DO ALARME DESCULPA SE FUI ABUSADO E OBRIGADO.


Voltar para “Personalização”

Quem está online

Usuários navegando neste fórum: GilmarRabelo e 2 visitantes

Publicidade