[DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

alex27
:: Wind ::
Mensagens: 1
Registrado em: Terça-feira 08th 2016f Novembro 2016 08:05:38 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA HATCH 1 8 FLEXPOWER
Ano de fabricação: 2003

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagempor alex27 » Terça-feira 08th 2016f Novembro 2016 08:15:42 PM

Fla pessoal, tenho um Hatch 1.8, estava gastando demais, uns 4km por litro, porém descobri que havia um problema com a sonda lambda. Agora, como medir o consumo e quanto esse carro de fazer?

Publicidade

luisvieiraerabelo
:: Wind ::
Mensagens: 1
Registrado em: Domingo 04th 2016f Dezembro 2016 12:52:46 PM
Localização: Arcos - MG
Modelo do veiculo: CORSA SEDAN 1.0 MPFI 8V 71CV
Ano de fabricação: 1998

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagempor luisvieiraerabelo » Domingo 04th 2016f Dezembro 2016 01:03:19 PM

galera ja tive o corsinha 1.6 e nao tenho nada a reclamar agora estou com um 1.0 mpfi 98 sedan ,so to achando o consumo alto media de 8.5 ja troquei filtro de ar de combustivel 4 pneus novos.passei scaner .correia esticador dei uma geral e ando na manha velas e cabos novos ja olhei regulador de pressao .mangueiras de ar tudo oque pode ser ?

killwinters
:: Super ::
Mensagens: 54
Registrado em: Sexta-feira 05th 2015f Junho 2015 07:56:58 PM
Localização: Bom Conselho - PE
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1999

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagempor killwinters » Segunda-feira 05th 2016f Dezembro 2016 10:35:50 PM

Pessoal alguém que tenha WIND 1.0 2p com ar aqui?

Queria saber a media de cidade e estrada com ar e sem ar...

Avatar do usuário
Dasioli
:: Wind ::
Mensagens: 27
Registrado em: Quarta-feira 26th 2016f Outubro 2016 10:44:02 PM
Localização: Barroso - MG
Modelo do veiculo: CORSA HATCH JOY 1.0 FLEXPOWER
Ano de fabricação: 2007

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagempor Dasioli » Terça-feira 06th 2016f Dezembro 2016 07:59:52 AM

Meu Joy 2007 faz 13km/l na média mista, rodando quase sempre frio na cidade (menos de 2km de casa no trabalho) e 2 vezes por semana na estrada.
Comprei o bicho em outubro com 72k rodados, troquei tudo quanto é filtro e óleo, correia, velas e cabos, limpei bicos, etc...
Por ser 1.0 num carro de 1Ton até que tá bom pra mim.

Enviado de meu MotoG3-TE usando Tapatalk

Avatar do usuário
SemControle
:: Moderador ::
Mensagens: 24296
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagempor SemControle » Quinta-feira 08th 2016f Dezembro 2016 07:28:07 PM

Dasioli escreveu:Meu Joy 2007 faz 13km/l na média mista, rodando quase sempre frio na cidade (menos de 2km de casa no trabalho) e 2 vezes por semana na estrada.
Comprei o bicho em outubro com 72k rodados, troquei tudo quanto é filtro e óleo, correia, velas e cabos, limpei bicos, etc...
Por ser 1.0 num carro de 1Ton até que tá bom pra mim.

Enviado de meu MotoG3-TE usando Tapatalk

se de por satisfeito, pq sua condição de uso na cidade é uma das piores q existe pra consumo....
Imagem
Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Avatar do usuário
BrunoSantos1
:: Wind ::
Mensagens: 21
Registrado em: Segunda-feira 30th 2016f Maio 2016 10:48:08 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA SUPER 1.0 MPFI 4P
Ano de fabricação: 1996
Contato:

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagempor BrunoSantos1 » Sexta-feira 09th 2016f Dezembro 2016 10:28:58 AM

Bom dia

Adquiri meu primeiro carro no final de maio desse ano 2016.

Um corsa 1.0 8v 96/97 super, sou o quarto dono.

Logo que comprei coloquei o bicho na oficina e troquei: óleo, filtro óleo, filtros de ar(cabine e motor), Correia poli v, esticador poli v, Correia dentada, esticador dentada, velas e cabos, pastilhas de freio. Depois de 5 meses queimou o alternador. Troquei, essa semana vazou combustível atrás do carro, troquei mangueira do respiro(totalmente rasgada).

O meu carro somente fez 10km/L quando fui a Nova Iguaçu. Sou da zona oeste de Jacarepaguá. Segunda a sexta. Vou pro trabalho 10km ida 12 km volta. Abasteci já com comum, aditivada e agora premium, não faço mais que 7,5km/L.

Hoje de manhã meu pai escutou um barulho estranho no escapamento e aparentemente está furado, não sou de pisar fundo no pedal, sou bem tranquilo 60km/h 5a marcha.

Que pode mais ser.

Passei scanner no carro, somente acusou pressão alta no coletor de admissão, teria que fazer motor?

Uso óleo mineral Petrobras 25W50 alta rodagem.

Agradeço a ajuda de quem puder me dar uma luz pro problema.

Imagem



Bruno dos Santos

Chevrolet Corsa 1.0 Super MPFI Verde 96/97
Enviado do meu iPhone usando Tapatalk

killwinters
:: Super ::
Mensagens: 54
Registrado em: Sexta-feira 05th 2015f Junho 2015 07:56:58 PM
Localização: Bom Conselho - PE
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1999

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagempor killwinters » Domingo 11th 2016f Dezembro 2016 08:43:41 PM

BrunoSantos1 escreveu:Bom dia

Adquiri meu primeiro carro no final de maio desse ano 2016.

Um corsa 1.0 8v 96/97 super, sou o quarto dono.

Logo que comprei coloquei o bicho na oficina e troquei: óleo, filtro óleo, filtros de ar(cabine e motor), Correia poli v, esticador poli v, Correia dentada, esticador dentada, velas e cabos, pastilhas de freio. Depois de 5 meses queimou o alternador. Troquei, essa semana vazou combustível atrás do carro, troquei mangueira do respiro(totalmente rasgada).

O meu carro somente fez 10km/L quando fui a Nova Iguaçu. Sou da zona oeste de Jacarepaguá. Segunda a sexta. Vou pro trabalho 10km ida 12 km volta. Abasteci já com comum, aditivada e agora premium, não faço mais que 7,5km/L.

Hoje de manhã meu pai escutou um barulho estranho no escapamento e aparentemente está furado, não sou de pisar fundo no pedal, sou bem tranquilo 60km/h 5a marcha.

Que pode mais ser.

Passei scanner no carro, somente acusou pressão alta no coletor de admissão, teria que fazer motor?

Uso óleo mineral Petrobras 25W50 alta rodagem.

Agradeço a ajuda de quem puder me dar uma luz pro problema.

Imagem



Bruno dos Santos

Chevrolet Corsa 1.0 Super MPFI Verde 96/97
Enviado do meu iPhone usando Tapatalk


Bruno esse teu consumo é com ar ligado? e tipo é cidade?

Avatar do usuário
BrunoSantos1
:: Wind ::
Mensagens: 21
Registrado em: Segunda-feira 30th 2016f Maio 2016 10:48:08 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA SUPER 1.0 MPFI 4P
Ano de fabricação: 1996
Contato:

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagempor BrunoSantos1 » Domingo 11th 2016f Dezembro 2016 09:09:20 PM

killwinters escreveu:
BrunoSantos1 escreveu:Bom dia

Adquiri meu primeiro carro no final de maio desse ano 2016.

Um corsa 1.0 8v 96/97 super, sou o quarto dono.

Logo que comprei coloquei o bicho na oficina e troquei: óleo, filtro óleo, filtros de ar(cabine e motor), Correia poli v, esticador poli v, Correia dentada, esticador dentada, velas e cabos, pastilhas de freio. Depois de 5 meses queimou o alternador. Troquei, essa semana vazou combustível atrás do carro, troquei mangueira do respiro(totalmente rasgada).

O meu carro somente fez 10km/L quando fui a Nova Iguaçu. Sou da zona oeste de Jacarepaguá. Segunda a sexta. Vou pro trabalho 10km ida 12 km volta. Abasteci já com comum, aditivada e agora premium, não faço mais que 7,5km/L.

Hoje de manhã meu pai escutou um barulho estranho no escapamento e aparentemente está furado, não sou de pisar fundo no pedal, sou bem tranquilo 60km/h 5a marcha.

Que pode mais ser.

Passei scanner no carro, somente acusou pressão alta no coletor de admissão, teria que fazer motor?

Uso óleo mineral Petrobras 25W50 alta rodagem.

Agradeço a ajuda de quem puder me dar uma luz pro problema.

Imagem



Bruno dos Santos

Chevrolet Corsa 1.0 Super MPFI Verde 96/97
Enviado do meu iPhone usando Tapatalk


Bruno esse teu consumo é com ar ligado? e tipo é cidade?



Cidade, ar 80%. Rio de Janeiro já viu né? Rsrsrs


Enviado do meu iPhone usando Tapatalk

killwinters
:: Super ::
Mensagens: 54
Registrado em: Sexta-feira 05th 2015f Junho 2015 07:56:58 PM
Localização: Bom Conselho - PE
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1999

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagempor killwinters » Domingo 11th 2016f Dezembro 2016 09:32:57 PM

BrunoSantos1 escreveu:
killwinters escreveu:
BrunoSantos1 escreveu:Bom dia

Adquiri meu primeiro carro no final de maio desse ano 2016.

Um corsa 1.0 8v 96/97 super, sou o quarto dono.

Logo que comprei coloquei o bicho na oficina e troquei: óleo, filtro óleo, filtros de ar(cabine e motor), Correia poli v, esticador poli v, Correia dentada, esticador dentada, velas e cabos, pastilhas de freio. Depois de 5 meses queimou o alternador. Troquei, essa semana vazou combustível atrás do carro, troquei mangueira do respiro(totalmente rasgada).

O meu carro somente fez 10km/L quando fui a Nova Iguaçu. Sou da zona oeste de Jacarepaguá. Segunda a sexta. Vou pro trabalho 10km ida 12 km volta. Abasteci já com comum, aditivada e agora premium, não faço mais que 7,5km/L.

Hoje de manhã meu pai escutou um barulho estranho no escapamento e aparentemente está furado, não sou de pisar fundo no pedal, sou bem tranquilo 60km/h 5a marcha.

Que pode mais ser.

Passei scanner no carro, somente acusou pressão alta no coletor de admissão, teria que fazer motor?

Uso óleo mineral Petrobras 25W50 alta rodagem.

Agradeço a ajuda de quem puder me dar uma luz pro problema.

Imagem



Bruno dos Santos

Chevrolet Corsa 1.0 Super MPFI Verde 96/97
Enviado do meu iPhone usando Tapatalk


Bruno esse teu consumo é com ar ligado? e tipo é cidade?



Cidade, ar 80%. Rio de Janeiro já viu né? Rsrsrs


Enviado do meu iPhone usando Tapatalk


Bruno cabra vey, eu sonho até hoje para o meu fazer 10 no ar andando na cidade e nada. Esses carro tem média de 11 a 13 máximo e isso é sem ar. EU acho que o seu ta de bom tamanho. O meu na pista ultimamente nem 13 km acho q ta fazendo =,=. Tu tem ideia da média do teu andando em estrada?

Avatar do usuário
BrunoSantos1
:: Wind ::
Mensagens: 21
Registrado em: Segunda-feira 30th 2016f Maio 2016 10:48:08 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA SUPER 1.0 MPFI 4P
Ano de fabricação: 1996
Contato:

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagempor BrunoSantos1 » Segunda-feira 12th 2016f Dezembro 2016 07:14:54 AM

killwinters escreveu:
BrunoSantos1 escreveu:
killwinters escreveu:
Bruno esse teu consumo é com ar ligado? e tipo é cidade?



Cidade, ar 80%. Rio de Janeiro já viu né? Rsrsrs


Enviado do meu iPhone usando Tapatalk


Bruno cabra vey, eu sonho até hoje para o meu fazer 10 no ar andando na cidade e nada. Esses carro tem média de 11 a 13 máximo e isso é sem ar. EU acho que o seu ta de bom tamanho. O meu na pista ultimamente nem 13 km acho q ta fazendo =,=. Tu tem ideia da média do teu andando em estrada?



Rapaz, ainda não peguei uma estrada para medir, porque o máximo que fui foi a Nova Iguaçu. E peguei trânsito na Dutra, então considero até como trajeto na cidade. Foram somente 30km ida e 30km volta. Com trânsito, a/c e carro cheio. Então ainda não tenho uma relação de consumo na estrada.


Enviado do meu iPhone usando Tapatalk


Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes

Publicidade